<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Social Warfare v4.2.1 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://uplalaunion.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("https://uplalaunion.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("https://uplalaunion.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("https://uplalaunion.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("https://uplalaunion.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.2.1 https://warfareplugins.com - END OF OUTPUT -->


	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Manifestación del 16 Octubre convocada por COESPE - Plataformas Servicios Sociales y Diversidad Funcional</title>
	<meta name="description" content="La ÚNION de Plataformas en Defensa de los Servicios Sociales y la Diversidad Funcional, apoya la manifestación del 16 Octubre convocada por COESPE" />
	<link rel="canonical" href="https://uplalaunion.org/manifestacion-del-16-octubre-convocada-por-coespe/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Manifestación del 16 Octubre convocada por COESPE - Plataformas Servicios Sociales y Diversidad Funcional" />
	<meta property="og:description" content="La ÚNION de Plataformas en Defensa de los Servicios Sociales y la Diversidad Funcional, apoya la manifestación del 16 Octubre convocada por COESPE" />
	<meta property="og:url" content="https://uplalaunion.org/manifestacion-del-16-octubre-convocada-por-coespe/" />
	<meta property="og:site_name" content="Plataformas Servicios Sociales y Diversidad Funcional" />
	<meta property="article:publisher" content="https://m.facebook.com/story.php?story_fbid=335236887115723&amp;amp%3bamp%3bid=281104802528932" />
	<meta property="article:published_time" content="2019-09-11T16:00:52+00:00" />
	<meta property="article:modified_time" content="2020-03-05T09:01:45+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@DiciembreYo" />
	<meta name="twitter:site" content="@DiciembreYo" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="A-bankia-456987" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://uplalaunion.org/#organization","name":"UPLALAUNION","url":"https://uplalaunion.org/","sameAs":["https://m.facebook.com/story.php?story_fbid=335236887115723&amp;amp;id=281104802528932","https://www.youtube.com/channel/UCPLH5f5h4M1j0n-UFxZwTOQ","https://twitter.com/DiciembreYo"],"logo":{"@type":"ImageObject","@id":"https://uplalaunion.org/#logo","inLanguage":"es","url":"https://uplalaunion.org/wp-content/uploads/2019/05/foot-logo.png","contentUrl":"https://uplalaunion.org/wp-content/uploads/2019/05/foot-logo.png","width":176,"height":176,"caption":"UPLALAUNION"},"image":{"@id":"https://uplalaunion.org/#logo"}},{"@type":"WebSite","@id":"https://uplalaunion.org/#website","url":"https://uplalaunion.org/","name":"Plataformas Servicios Sociales y Diversidad Funcional","description":"Plataformas Servicios Sociales y Diversidad Funcional","publisher":{"@id":"https://uplalaunion.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://uplalaunion.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"WebPage","@id":"https://uplalaunion.org/manifestacion-del-16-octubre-convocada-por-coespe/#webpage","url":"https://uplalaunion.org/manifestacion-del-16-octubre-convocada-por-coespe/","name":"Manifestaci\u00f3n del 16 Octubre convocada por COESPE - Plataformas Servicios Sociales y Diversidad Funcional","isPartOf":{"@id":"https://uplalaunion.org/#website"},"datePublished":"2019-09-11T16:00:52+00:00","dateModified":"2020-03-05T09:01:45+00:00","description":"La \u00daNION de Plataformas en Defensa de los Servicios Sociales y la Diversidad Funcional, apoya la manifestaci\u00f3n del 16 Octubre convocada por COESPE","breadcrumb":{"@id":"https://uplalaunion.org/manifestacion-del-16-octubre-convocada-por-coespe/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://uplalaunion.org/manifestacion-del-16-octubre-convocada-por-coespe/"]}]},{"@type":"BreadcrumbList","@id":"https://uplalaunion.org/manifestacion-del-16-octubre-convocada-por-coespe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://uplalaunion.org/"},{"@type":"ListItem","position":2,"name":"Manifestaci\u00f3n del 16 Octubre convocada por COESPE"}]},{"@type":"Article","@id":"https://uplalaunion.org/manifestacion-del-16-octubre-convocada-por-coespe/#article","isPartOf":{"@id":"https://uplalaunion.org/manifestacion-del-16-octubre-convocada-por-coespe/#webpage"},"author":{"@id":"https://uplalaunion.org/#/schema/person/2995cf31767b01229917894c76f7b2fc"},"headline":"Manifestaci\u00f3n del 16 Octubre convocada por COESPE","datePublished":"2019-09-11T16:00:52+00:00","dateModified":"2020-03-05T09:01:45+00:00","mainEntityOfPage":{"@id":"https://uplalaunion.org/manifestacion-del-16-octubre-convocada-por-coespe/#webpage"},"wordCount":83,"commentCount":0,"publisher":{"@id":"https://uplalaunion.org/#organization"},"articleSection":["Noticias","noticias - Servicios Sociales"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://uplalaunion.org/manifestacion-del-16-octubre-convocada-por-coespe/#respond"]}]},{"@type":"Person","@id":"https://uplalaunion.org/#/schema/person/2995cf31767b01229917894c76f7b2fc","name":"A-bankia-456987","image":{"@type":"ImageObject","@id":"https://uplalaunion.org/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/b0b48047bcba012ebe8ebab5a5401059?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b0b48047bcba012ebe8ebab5a5401059?s=96&d=mm&r=g","caption":"A-bankia-456987"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Plataformas Servicios Sociales y Diversidad Funcional &raquo; Feed" href="https://uplalaunion.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plataformas Servicios Sociales y Diversidad Funcional &raquo; Feed de los comentarios" href="https://uplalaunion.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plataformas Servicios Sociales y Diversidad Funcional &raquo; Comentario Manifestación  del 16 Octubre convocada por COESPE del feed" href="https://uplalaunion.org/manifestacion-del-16-octubre-convocada-por-coespe/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uplalaunion.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://uplalaunion.org/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.7.3' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://uplalaunion.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://uplalaunion.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' media='all' />
<link rel='stylesheet' id='ley-cookie-css'  href='https://uplalaunion.org/wp-content/plugins/spain-cookie-law/assets/css/ley-cookie.css?ver=5.7.3' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://uplalaunion.org/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://uplalaunion.org/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://uplalaunion.org/wp-content/themes/generatepress/assets/css/unsemantic-grid.min.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://uplalaunion.org/wp-content/themes/generatepress/assets/css/style.min.css?ver=3.0.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://uplalaunion.org/wp-content/themes/generatepress/assets/css/mobile.min.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='generate-font-icons-css'  href='https://uplalaunion.org/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='generate-child-css'  href='https://uplalaunion.org/wp-content/themes/generatepress_child/style.css?ver=1563793089' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='https://uplalaunion.org/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=2.0.2' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css'  href='https://uplalaunion.org/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=2.0.2' media='all' />
<style id='generate-navigation-branding-inline-css'>
.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:70px;width:auto;}.navigation-branding .main-title{line-height:70px;}@media (max-width: 1210px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://uplalaunion.org/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1613468234' media='all' />
<style id='wpgdprc.css-inline-css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Sí'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script src='https://uplalaunion.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://uplalaunion.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://uplalaunion.org/wp-content/plugins/spain-cookie-law/assets/js/cookie-check.js?ver=1.2.1' id='cookie-check-js'></script>
<script src='https://uplalaunion.org/wp-content/plugins/spain-cookie-law/assets/js/jquery-cookie/jquery.cookie.js?ver=1.0.0' id='jquery.cookie-js'></script>
<link rel="https://api.w.org/" href="https://uplalaunion.org/wp-json/" /><link rel="alternate" type="application/json" href="https://uplalaunion.org/wp-json/wp/v2/posts/850" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uplalaunion.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uplalaunion.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://uplalaunion.org/?p=850' />
<link rel="alternate" type="application/json+oembed" href="https://uplalaunion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuplalaunion.org%2Fmanifestacion-del-16-octubre-convocada-por-coespe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uplalaunion.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuplalaunion.org%2Fmanifestacion-del-16-octubre-convocada-por-coespe%2F&#038;format=xml" />
<link rel="pingback" href="https://uplalaunion.org/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://uplalaunion.org/wp-content/uploads/2019/05/cropped-upplalaunion-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://uplalaunion.org/wp-content/uploads/2019/05/cropped-upplalaunion-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://uplalaunion.org/wp-content/uploads/2019/05/cropped-upplalaunion-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://uplalaunion.org/wp-content/uploads/2019/05/cropped-upplalaunion-icon-270x270.png" />
		<style id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-850 single-format-standard wp-embed-responsive post-image-below-header post-image-aligned-center sticky-menu-no-transition sticky-enabled both-sticky-menu right-sidebar nav-above-header separate-containers fluid-header active-footer-widgets-4 nav-aligned-center header-aligned-center dropdown-hover elementor-default elementor-kit-1109" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a>		<nav id="site-navigation" class="has-sticky-branding main-navigation sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
					<a href="https://uplalaunion.org/" title="Plataformas Servicios Sociales y Diversidad Funcional" rel="home">
						<img src="https://uplalaunion.org/wp-content/uploads/2019/05/upplalaunion-logo1.png" class="is-logo-image" alt="Plataformas Servicios Sociales y Diversidad Funcional" width="195" height="73" />
					</a>
				</div></div>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menú</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-principal" class=" menu sf-menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121"><a href="https://uplalaunion.org/">INICIO</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://uplalaunion.org/convocatorias-eventos/">CONVOCATORIAS Y EVENTOS</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166"><a href="https://uplalaunion.org/noticias/">NOTICIAS</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://uplalaunion.org/legislacion/">LEGISLACIÓN</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://uplalaunion.org/contacto/">CONTACTO</a></li>
</ul></div>			</div>
		</nav>
				<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
							</div>
		</header>
		
	<div id="page" class="site grid-container container hfeed grid-parent">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
			
<article id="post-850" class="post-850 post type-post status-publish format-standard hentry category-noticias category-noticias-sevicios-sociales no-featured-image-padding" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
					<header class="entry-header">
				<h1 class="entry-title" itemprop="headline">Manifestación  del 16 Octubre convocada por COESPE</h1>			</header>
			
		<div class="entry-content" itemprop="text">
			<h1 style="text-align: center;">Manifestación del 16 Octubre convocada por COESPE</h1>
<p>&nbsp;</p>
<p>La ÚNION de Plataformas en Defensa de los Servicios Sociales y la Diversidad Funcional, apoya la manifestación del 16 Octubre convocada por COESPE desde Sol al Congreso de los diputados.<br />
Así mismo asumimos como propias las reivindicaciones del colectivo de pensionistas y préstamos todo nuestro apoyo y difusión a todas aquellas iniciativas que contribuyan a defender es Sistema Público de Pensiones.<br />
Organización @coespe.info</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="850" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Manifestaci%C3%B3n++del+16+Octubre+convocada+por+COESPE&url=https%3A%2F%2Fuplalaunion.org%2Fmanifestacion-del-16-octubre-convocada-por-coespe%2F" data-link="https://twitter.com/intent/tweet?text=Manifestaci%C3%B3n++del+16+Octubre+convocada+por+COESPE&url=https%3A%2F%2Fuplalaunion.org%2Fmanifestacion-del-16-octubre-convocada-por-coespe%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fuplalaunion.org%2Fmanifestacion-del-16-octubre-convocada-por-coespe%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fuplalaunion.org%2Fmanifestacion-del-16-octubre-convocada-por-coespe%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fuplalaunion.org%2Fmanifestacion-del-16-octubre-convocada-por-coespe%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fuplalaunion.org%2Fmanifestacion-del-16-octubre-convocada-por-coespe%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div></div><div class="swp-content-locator"></div>		</div>

				<footer class="entry-meta">
			<span class="cat-links"><span class="screen-reader-text">Categorías </span><a href="https://uplalaunion.org/noticias/" rel="category tag">Noticias</a>, <a href="https://uplalaunion.org/noticias/noticias-sevicios-sociales/" rel="category tag">noticias - Servicios Sociales</a></span> 		</footer>
			</div>
</article>

			<div class="comments-area">
				<div id="comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/manifestacion-del-16-octubre-convocada-por-coespe/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://uplalaunion.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required></textarea></p><label for="author" class="screen-reader-text">Nombre</label><input placeholder="Nombre *" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">Correo electrónico</label><input placeholder="Correo electrónico *" id="email" name="email" type="email" value="" size="30" />
<label for="url" class="screen-reader-text">Web</label><input placeholder="Web" id="url" name="url" type="url" value="" size="30" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='850' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
			</div>

					</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<aside id="search-2" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://uplalaunion.org/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:">
	</label>
	<input type="submit" class="search-submit" value="Buscar"></form>
</aside><aside id="nav_menu-7" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">CATEGORIAS – CONVOCATORIAS &#8211; EVENTOS</h2><div class="menu-eventos-convocatorias-container"><ul id="menu-eventos-convocatorias" class="menu"><li id="menu-item-1195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195"><a href="https://uplalaunion.org/convocatorias-eventos/eventos-uplalaunion/">Eventos &#8211; Uplalaunion</a></li>
<li id="menu-item-1192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1192"><a href="https://uplalaunion.org/convocatorias-eventos/eventos-residencias/">Eventos &#8211; Residencias</a></li>
<li id="menu-item-1191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1191"><a href="https://uplalaunion.org/convocatorias-eventos/eventos-pensionistas/">Eventos &#8211; Pensionistas</a></li>
<li id="menu-item-1189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189"><a href="https://uplalaunion.org/convocatorias-eventos/eventos-dependencia/">Eventos &#8211; Dependencia</a></li>
<li id="menu-item-1194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194"><a href="https://uplalaunion.org/convocatorias-eventos/eventos-sevicios-sociales/">Eventos &#8211; Servicios Sociales</a></li>
<li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="https://uplalaunion.org/convocatorias-eventos/eventos-derecho-laboral-social/">Eventos &#8211; Derecho Laboral Social</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1193"><a href="https://uplalaunion.org/convocatorias-eventos/eventos-sanidad/">Eventos &#8211; Sanidad</a></li>
<li id="menu-item-1198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1198"><a href="https://uplalaunion.org/convocatorias-eventos/eventos-educacion/">Eventos &#8211; Educación</a></li>
<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://uplalaunion.org/convocatorias-eventos/eventos-feminismo/">Eventos &#8211; Feminismo</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget inner-padding widget_nav_menu"><h2 class="widget-title">CATEGORIAS &#8211; NOTICIAS</h2><div class="menu-noticias-container"><ul id="menu-noticias" class="menu"><li id="menu-item-1205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="https://uplalaunion.org/noticias/noticias-uplalaunion/">Noticias &#8211; Uplalaunion</a></li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202"><a href="https://uplalaunion.org/noticias/noticias-residencias/">Noticias &#8211; Residencias</a></li>
<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://uplalaunion.org/noticias/noticias-discapacidad/">Noticias &#8211; Discapacidad</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://uplalaunion.org/noticias/noticiass-pensionistas/">Noticias &#8211; Pensionistas</a></li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="https://uplalaunion.org/noticias/noticias-dependencia/">Noticias &#8211; Dependencia</a></li>
<li id="menu-item-1204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1204"><a href="https://uplalaunion.org/noticias/noticias-sevicios-sociales/">Noticias &#8211; Servicios Sociales</a></li>
<li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200"><a href="https://uplalaunion.org/noticias/noticias-derecho-laboral-social/">Noticias &#8211; Derecho Laboral Social</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://uplalaunion.org/noticias/noticias-sanidad/">Noticias &#8211; Sanidad</a></li>
<li id="menu-item-1206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206"><a href="https://uplalaunion.org/noticias/noticias-educacion/">Noticias – Educación</a></li>
<li id="menu-item-1228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1228"><a href="https://uplalaunion.org/noticias/noticias-feminismo/">Noticias &#8211; Feminismo</a></li>
</ul></div></aside>	</div>
</div>

	</div>
</div>


<div class="site-footer">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="media_image-2" class="widget inner-padding widget_media_image"><a href="https://uplalaunion.org"><img width="176" height="176" src="https://uplalaunion.org/wp-content/uploads/2019/05/foot-logo.png" class="image wp-image-84  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://uplalaunion.org/wp-content/uploads/2019/05/foot-logo.png 176w, https://uplalaunion.org/wp-content/uploads/2019/05/foot-logo-150x150.png 150w" sizes="(max-width: 176px) 100vw, 176px" /></a></aside>	</div>
		<div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="text-2" class="widget inner-padding widget_text">			<div class="textwidget"><p><a href="https://uplalaunion.org/convocatorias-y-eventos/">CONVOCATORIAS Y EVENTOS</a></p>
<p><a href="https://uplalaunion.org/legislacion/">LEGISLACIÓN</a></p>
<p><a href="https://uplalaunion.org/noticias/">NOTICIAS</a></p>
<p><a href="https://uplalaunion.org/contacto/">CONTACTO</a></p>
</div>
		</aside>	</div>
		<div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="text-3" class="widget inner-padding widget_text">			<div class="textwidget"><p>Mapa de Sitio</p>
<p><a href="https://uplalaunion.org/politicas-de-privacidad">Políticas de Privacidad</a></p>
<p><a href="https://uplalaunion.org/politica-de-cookies/">Política de Cookies</a></p>
</div>
		</aside><aside id="lsi_widget-6" class="widget inner-padding widget_lsi_widget"></aside>	</div>
		<div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
		<aside id="lsi_widget-3" class="widget inner-padding widget_lsi_widget"><ul class="lsi-social-icons icon-set-lsi_widget-3" style="text-align: left"><li class="lsi-social-facebook"><a class="" rel="nofollow noopener noreferrer" title="Facebook" aria-label="Facebook" href="https://www.facebook.com/UNIONDEFENSA/" target="_blank"><i class="lsicon lsicon-facebook"></i></a></li></ul></aside><aside id="lsi_widget-2" class="widget inner-padding widget_lsi_widget"><ul class="lsi-social-icons icon-set-lsi_widget-2" style="text-align: left"><li class="lsi-social-twitter"><a class="" rel="nofollow noopener noreferrer" title="Twitter" aria-label="Twitter" href="https://twitter.com/DiciembreYo" target="_blank"><i class="lsicon lsicon-twitter"></i></a></li></ul></aside><aside id="lsi_widget-4" class="widget inner-padding widget_lsi_widget"><ul class="lsi-social-icons icon-set-lsi_widget-4" style="text-align: left"><li class="lsi-social-youtube"><a class="" rel="nofollow noopener noreferrer" title="YouTube" aria-label="YouTube" href="https://www.youtube.com/channel/UCPLH5f5h4M1j0n-UFxZwTOQ" target="_blank"><i class="lsicon lsicon-youtube"></i></a></li></ul></aside>	</div>
						</div>
				</div>
			</div>
					<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					&copy; 2021 uplalaunion				</div>
			</div>
		</footer>
		</div>

<a title="Volver arriba" aria-label="Volver arriba" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
					
				</a>	<script type="text/javascript">
	jQuery(document).ready(function() {
		CookieLegal.inicio({
			ajaxCallback: "https://uplalaunion.org/wp-admin/admin-ajax.php",
			checkGeoip: "off",
			mensaje: "Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.",
			pagePermanlink:"https://uplalaunion.org/politica-de-cookies/",
			tituloPagina: "Política de Cookies",
			web: "https://uplalaunion.org", 
		});
	});
	</script>
	<link rel='stylesheet' id='lsi-style-css'  href='https://uplalaunion.org/wp-content/plugins/lightweight-social-icons/css/style-min.css?ver=1.1' media='all' />
<style id='lsi-style-inline-css'>
.icon-set-lsi_widget-6 a,
			.icon-set-lsi_widget-6 a:visited,
			.icon-set-lsi_widget-6 a:focus {
				border-radius: 2px;
				background: #1E72BD !important;
				color: #FFFFFF !important;
				font-size: 20px !important;
			}

			.icon-set-lsi_widget-6 a:hover {
				background: #777777 !important;
				color: #FFFFFF !important;
			}
.icon-set-lsi_widget-3 a,
			.icon-set-lsi_widget-3 a:visited,
			.icon-set-lsi_widget-3 a:focus {
				border-radius: 2px;
				background: #ffffff !important;
				color: #060f89 !important;
				font-size: 20px !important;
			}

			.icon-set-lsi_widget-3 a:hover {
				background: #777777 !important;
				color: #FFFFFF !important;
			}
.icon-set-lsi_widget-2 a,
			.icon-set-lsi_widget-2 a:visited,
			.icon-set-lsi_widget-2 a:focus {
				border-radius: 2px;
				background: #ffffff !important;
				color: #060f89 !important;
				font-size: 20px !important;
			}

			.icon-set-lsi_widget-2 a:hover {
				background: #777777 !important;
				color: #FFFFFF !important;
			}
.icon-set-lsi_widget-4 a,
			.icon-set-lsi_widget-4 a:visited,
			.icon-set-lsi_widget-4 a:focus {
				border-radius: 2px;
				background: #ffffff !important;
				color: #060f89 !important;
				font-size: 20px !important;
			}

			.icon-set-lsi_widget-4 a:hover {
				background: #777777 !important;
				color: #FFFFFF !important;
			}
</style>
<script src='https://uplalaunion.org/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=2.0.2' id='generate-sticky-js'></script>
<script src='https://uplalaunion.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://uplalaunion.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://uplalaunion.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://uplalaunion.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://uplalaunion.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://uplalaunion.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://uplalaunion.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://uplalaunion.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/uplalaunion.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://uplalaunion.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script id='social_warfare_script-js-extra'>
var socialWarfare = {"addons":[],"post_id":"850","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
</script>
<script src='https://uplalaunion.org/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.2.1' id='social_warfare_script-js'></script>
<!--[if lte IE 11]>
<script src='https://uplalaunion.org/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Abrir el submen\u00fa","closeSubMenuLabel":"Cerrar el submen\u00fa"};
</script>
<script src='https://uplalaunion.org/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.3' id='generate-main-js'></script>
<script src='https://uplalaunion.org/wp-content/themes/generatepress/assets/js/back-to-top.min.js?ver=3.0.3' id='generate-back-to-top-js'></script>
<script src='https://uplalaunion.org/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6Lf9t6cUAAAAAPe82_7_XgSwqxxqPMaW0Ppl-CyM&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6Lf9t6cUAAAAAPe82_7_XgSwqxxqPMaW0Ppl-CyM","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script src='https://uplalaunion.org/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script id='wpgdprc.js-js-extra'>
var wpgdprcData = {"ajaxURL":"https:\/\/uplalaunion.org\/wp-admin\/admin-ajax.php","ajaxSecurity":"8815554a2a","isMultisite":"","path":"\/","blogId":""};
</script>
<script src='https://uplalaunion.org/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1613468234' id='wpgdprc.js-js'></script>
<script src='https://uplalaunion.org/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type="text/javascript"> var swp_nonce = "deb5cc34b0";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://uplalaunion.org/manifestacion-del-16-octubre-convocada-por-coespe/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://uplalaunion.org/wp-admin/admin-ajax.php"; var swp_post_id = "850";var swpClickTracking = false;</script>
</body>
</html>

<!-- Dynamic page generated in 1.291 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-20 04:53:33 -->

<!-- super cache -->